Festivals United

Bugs

eröffnet von Kaan am 18.12.2005 20:04 Uhr - letzter Kommentar von mattkru

1.679 Kommentare (Seite 3)


  • Oli_A7 Oli_A7 19.04.2006 12:39 Uhr
    ich hab die ganze Zeit Bur g Fred gelesen, dann macht das noch viel weniger Sinn

  • GraveDog GraveDog 19.04.2006 12:48 Uhr
    Zitat:

    Oli_A7 schrieb:
    ich hab die ganze Zeit Bur g Fred gelesen, dann macht das noch viel weniger Sinn



    na wenn dieser Fred keinen Sinn macht welcher denn dann????

    wir werden hier demnächst noch Bug-Rezepte austauschen

  • Elli Elli 21.04.2006 17:30 Uhr
    Die Forumsuche tut´s nicht.


  • Steifi Steifi 21.04.2006 17:36 Uhr
    Zitat:

    Sebast schrieb:
    ich auch lol ich hab gedacht irgendeiner hier wohnt in ner Burg

    ich sag jetzt nix

  • Teceo Teceo 21.04.2006 20:29 Uhr
    Zitat:

    Elli schrieb:
    Die Forumsuche tut´s nicht.


    Sie ging nicht. Habe da ein bisschen dran rumgewerkelt, und sag euch das Teil kickt jetzt besser als Mehmet Scholl!!!

  • Steifi Steifi 21.04.2006 20:39 Uhr
    Zitat:

    Teceo schrieb:
    Sie ging nicht. Habe da ein bisschen dran rumgewerkelt, und sag euch das Teil kickt jetzt besser als Mehmet Scholl !!!


    naja, des ja keine große kunst.

  • GraveDog GraveDog 21.04.2006 20:44 Uhr

    Zitat:

    Elli schrieb:
    Die Forumsuche tut´s nicht.

    Zitat:

    Teceo schrieb:
    Sie ging nicht. Habe da ein bisschen dran rumgewerkelt, und sag euch das Teil kickt jetzt besser als Mehmet Scholl!!!


    FORUMSUCHE FOR WM!!!!

  • Steifi Steifi 21.04.2006 21:44 Uhr
    bei einigen freds wird ne neue seite ohne neue posts angezeigt, d.h. man muss immer ne seite zurück klicken. geht das auch anderen so? *grübel*

  • GraveDog GraveDog 21.04.2006 21:47 Uhr
    ja. immer beim Seitenumbruch.

  • Valmont Valmont 26.04.2006 11:17 Uhr
    also irgendwie is das eingabe-fenster für neue einträge ziemlich anch rechts verschoben, so wie hier:

    so wie hier: Beweis

    könnte das mal jemand beheben?is manchmal echt nervig...


  • StonedHammer StonedHammer 26.04.2006 11:18 Uhr ADMIN
    jep das liegt teilweise einfach an euren ziemlichen langen signatur cods
    taucht aber mein ich nur bei firefox auf


  • Oberholzklauer Oberholzklauer 26.04.2006 12:17 Uhr
    kann man im LW fred die aktuelle seite auf der man sich gerade befindet unten auch fett schwarz darstellen anstatt normal rot wie die anderen auch?

  • spike spike 26.04.2006 12:25 Uhr
    das ist ein warnungshinweis auf die letzte seite bevor er geschlossen wird

  • Oberholzklauer Oberholzklauer 26.04.2006 12:44 Uhr
    Zitat:

    spike schrieb:
    das ist ein warnungshinweis auf die letzte seite bevor er geschlossen wird



  • spike spike 26.04.2006 12:44 Uhr
    ähh heist das spiel ich sehe was was du nciht siehst ?

  • Valmont Valmont 26.04.2006 12:57 Uhr
    ... und das is ocker

  • 02.05.2006 15:47 Uhr
    Zitat:

    FieserFriese schrieb:
    @ Teceo : Unterm Safari ist die Thread Reihenfolge
    immernoch zerschossen




    d.h. ist immernoch hinüber...


  • 02.05.2006 16:08 Uhr
    Zitat:

    d.h. ist immernoch hinüber...


    Ach ... und die Bots zum einfügen der Links
    funktionieren auch net unter dem Safari, lassen die
    Anführungszeichen weg und ähnliches ...




  • Marx Marx 02.05.2006 21:14 Uhr

    in der "neue beiträge" wird schon eine Seite angezeigt, die noch nicht existiert.

    gerade beim Wortaßotziationsfred passiert

  • Chairfreakdmnc Chairfreakdmnc 08.05.2006 00:32 Uhr
    eeh hab grad aus versehen n doublepost gemacht in dem eishockeyfred. hab dann den 2ten gelöscht und plötzlich is der ganze fred weg

  • Kaan Kaan 08.05.2006 00:36 Uhr SUPPORTER ADMIN
    ja, den bug mein ich immer wenn ich nen thread wieder hoch hole

  • heulsuse heulsuse 08.05.2006 10:01 Uhr
    also, ich war jetzt auch mal mit dem safari hier auf der seite und ich muss sagen: unbenutzbar

    ist ein mac an sich zwar auch, wollte es aber nochmal erwähnt haben

  • FBG FBG 24.06.2006 15:00 Uhr SUPPORTER
    war zu faul den fred aufzumachen und kann daher sein, dass es evt. auch mein fehler ist.

    aber warum verhauts mir beim editieren immer die sig und es steht das hier:

    [bild wm-pokal]Dont cry for me Argentinia! "http://www.ndr.de/wm2002/abseits/images/wm2002_tropaee_150.jpg" width="50" height="60"> Dont cry for me Argentinia!

    anstatt das da unten

  • 03.07.2006 15:53 Uhr
    @ Teceo :

    Die Safari Problematik besteht immernoch ...
    an zwei verschiedenen Systemen getestet ... auf
    dem einen hab ich dann doch noch nen Firefox
    gefunden.... mal ein direkter Vergleich.



    Kann man ganz gut sehen. Ältester Eintrag zuerst,
    Seitennavigation im Thread im Layer zerschossen
    und und und ...

  • NoelGallagher NoelGallagher 03.07.2006 21:10 Uhr SUPPORTER
    Zitat:

    FieserFriese schrieb:
    @ Teceo :

    Die Safari Problematik besteht immernoch ...
    an zwei verschiedenen Systemen getestet ... auf
    dem einen hab ich dann doch noch nen Firefox
    gefunden.... mal ein direkter Vergleich.



    Kann man ganz gut sehen. Ältester Eintrag zuerst,
    Seitennavigation im Thread im Layer zerschossen
    und und und ...


    Das ist jetzt auch bei Opera 9 so.

Bitte logge dich ein um einen Kommentar zu schreiben